CoPilot one-line install

Unfortunately, Alcatraz installation of CoPilot is currently not working. While I’m working to sort that out (it will require a change to Alcatraz), please use the following terminal command to install the latest version of CoPilot:

curl -fsSL https://raw.githubusercontent.com/feinstruktur/CoPilot/install-script/Misc/install.sh | sh

Paste this line into your terminal and hit enter. (NB: If you’re using Alcatraz, this should look very familiar :)

On relaunching Xcode you will get the following dialog:

You’ll want to click “Load Bundle” here to load CoPilot.